<!DOCTYPE html>

    <!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
    <!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
    <!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
    <!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->

    <head>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
                        <meta name="title" content="Fotograaf brengt confronterende verschillen tussen Noord- en Zuid-Korea in kaart" />
            
        
    <link rel="alternate" title="DutchCowgirls Feed" type="application/rss+xml" href="http://www.dutchcowgirls.nl/feed/rss" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />

                        <meta property="og&#x3A;site_name" content="DutchCowgirls" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="Fotograaf&#x20;brengt&#x20;confronterende&#x20;verschillen&#x20;tussen&#x20;Noord-&#x20;en&#x20;Zuid-Korea&#x20;in&#x20;kaart" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.dutchcowgirls.nl&#x2F;media&#x2F;fotograaf-brengt-confronterende-verschillen-tussen-noord-en-zuid-korea-in-kaart" /><meta property="og&#x3A;type" content="article" /><meta property="og&#x3A;image" content="http&#x3A;&#x2F;&#x2F;www.dutchcowgirls.nl&#x2F;uploads&#x2F;posts&#x2F;list&#x2F;parade-women-north-korea-music-772157-edited.jpg" /><meta property="og&#x3A;image&#x3A;width" content="620" /><meta property="og&#x3A;image&#x3A;height" content="620" />    
    <meta property="article&#x3A;published_time" content="2017-08-25T12:00:00+02:00" /><meta property="article&#x3A;section" content="Media" /><meta property="article&#x3A;author" content="http&#x3A;&#x2F;&#x2F;www.dutchcowgirls.nl&#x2F;bloggers&#x2F;lisa-prins" /><meta property="og&#x3A;description" content="Noord-Korea&#x20;vormt&#x20;een&#x20;totaal&#x20;afgezonderde&#x20;Staat,&#x20;maar&#x20;hoezeer&#x20;verschilt&#x20;het&#x20;Noordelijke&#x20;land&#x20;van&#x20;zijn&#x20;zuiderburen&#x3F;&#x20;Deze&#x20;fotograaf&#x20;ging&#x20;op&#x20;onderzoek&#x20;uit" />
    <meta name="title" content="Fotograaf brengt confronterende verschillen tussen Noord- en Zuid-Korea in kaart" />    <meta name="description" content="Noord-Korea vormt een totaal afgezonderde Staat, maar hoezeer verschilt het Noordelijke land van zijn zuiderburen? Deze fotograaf ging op onderzoek uit" />    <link rel="canonical" href="http://www.dutchcowgirls.nl/media/fotograaf-brengt-confronterende-verschillen-tussen-noord-en-zuid-korea-in-kaart" />
            <title>Fotograaf brengt confronterende verschillen tussen Noord- en Zuid-Korea in kaart</title>
                        <link rel="stylesheet" href="/css/bb39f8f.css" />
    
            <link rel="stylesheet" href="/css/9afb548.css" />
                    <link rel="shortcut icon" href="/favicon.ico" />                
            <script type="text/javascript" src="/js/6c25cc4.js"></script>
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-104653-8', 'auto');
            ga('send', 'pageview');
        </script>

                
    </head>

<body>                                        <div class="container  wrapper">
                    <div class="overlay"></div>
    <header id="header" class="header">
        <a href="#" class="mobile-menu-trigger js-mobile-menu"><i class="icon-menu"></i></a>
        <nav class="header__social">
                            <a href="https://www.facebook.com/dutchcowgirls" rel="external" title="Visit us on Facebook" class="icon-facebook">Facebook</a>
                                        <a href="https://twitter.com/dutchcowgirls" rel="external" title="Visit us on Twitter" class="icon-twitter">Twitter</a>
                                        <a href="https://plus.google.com/107953796550056941335/posts" rel="external" title="Visit us on Google+" class="icon-gplus">Google+</a>
                                                    <a href="https://www.pinterest.com/dutchcowgirls/" rel="external" title="Visit us on Pinterest" class="icon-pinterest">Google+</a>
                                                    <a href="mailto:redactie@dutchcowgirls.nl" rel="external" title="Mail us" class="icon--mail-alt">Email</a>
                    </nav>
        <div class="header__search">
            <form action="/zoeken" method="get">
                <input type="text" placeholder="Zoekterm:" name="q" />
                <button type="submit" class="icon-search"></button>
            </form>
        </div>
                <a href="/" class="header__logo" title="DutchCowgirls">DutchCowgirls</a>
        <div class="site-nav">
            <div class="search">
                <form action="/zoeken" method="get">
                    <input type="text" placeholder="Zoekterm:" name="q" />
                    <button type="submit" class="icon-search"></button>
                </form>
            </div>
            <nav class="nav--channels channel-selector">
                                    <div class="channel-selector__holder toggle" data-body-class="channel-selector">
                                                <span class="channel-selector__selected icon-down-open-1">Alle channels</span>
                        <div class="channel-selector__options">
                            <a href="#" class="channel-selector__close">Sluiten</a>
                                <ul>
                <li class="first">        <a href="/media" class="channel-selector__option" title="Media channel">Media</a>        
    </li>

        <li>        <a href="/gadgets" class="channel-selector__option" title="Gadgets channel">Gadgets</a>        
    </li>

        <li>        <a href="/tech-social" class="channel-selector__option" title="Tech &amp; Social channel">Tech &amp; Social</a>        
    </li>

        <li>        <a href="/business" class="channel-selector__option" title="Business channel">Business</a>        
    </li>

        <li>        <a href="/shopping-style" class="channel-selector__option" title="Shopping &amp; Style channel">Shopping &amp; Style</a>        
    </li>

        <li>        <a href="/creative-design" class="channel-selector__option" title="Creative &amp; Design channel">Creative &amp; Design</a>        
    </li>

        <li>        <a href="/health-living" class="channel-selector__option" title="Health &amp; Living channel">Health &amp; Living</a>        
    </li>

        <li class="last">        <a href="/hotspots" class="channel-selector__option" title="Hotspots channel">Hotspots</a>        
    </li>


    </ul>

                        </div>
                    </div>
                            </nav>
                            <nav class="nav--sites">
                    <ul>
                                                    <li><a href="https://deals.dutchcowboys.nl" rel="nofollow external">DC DEALS</a></li>
                                                                            <li><a href="http://www.dcvacatures.nl" rel="nofollow external">DC VACATURES</a></li>
                                                                            <li><a href="http://www.dutchcowboys.nl" rel="nofollow external">DUTCHCOWBOYS</a></li>
                                                                            <li><a href="http://www.travelvalley.nl" rel="nofollow external">TRAVELVALLEY</a></li>
                                                                            <li><a href="http://www.carrepublic.nl" rel="nofollow external">CARREPUBLIC</a></li>
                                                                            <li><a href="http://www.stylecowboys.nl" rel="nofollow external">STYLECOWBOYS</a></li>
                                                                                                    <li><a href="http://www.eatly.nl" rel="nofollow external">EATLY</a></li>
                                                                    </ul>
                </nav>
                    </div>
    </header>
                <div class="content">
                                <div class="page article-detail">
    <article>
        <div class="article-detail__header">
                            <div class="article-detail__header-media">
                    <img src="http://www.dutchcowgirls.nl/uploads/headers/parade-women-north-korea-music-772157-edited-1.jpg" alt="Fotograaf brengt confronterende verschillen tussen Noord- en Zuid-Korea in kaart" />
                </div>
                        <div class="article__title-holder">
                <div class="site-retain">
                    <div class="article__meta article__meta--type1">
                        <a href="/media" class="article__tag article__tag--type1">Media</a>
                        <time class="article__date article__date--type1" itemprop="date" datetime="2017-08-25">25.08.2017</time>
                    </div>
                    <h1 class="article__title article__title--type1"><span>Fotograaf brengt confronterende verschillen tussen Noord- en Zuid-Korea in kaart</span></h1>
                                    </div>
            </div>
                                        <a href="/hotspots/nieuwe-tool-laat-je-de-leukste-haagse-routes-ontdekken" data-url="/hotspots/nieuwe-tool-laat-je-de-leukste-haagse-routes-ontdekken" data-class-name="append" class="article__navigation article__navigation--next"><i class="icon-right-open-big"></i> <span>Volgend artikel</span></a>
                    </div>
        <div class="site-retain">
            
                            <div class="article__social">
                                                                                                                                                                    </div>
            
            <div class="article-detail__content article-detail__content--type1">
                                                                            <div class="block block--text">
    <p>Je kan het je bijna niet voorstellen, maar een ruime 8.300 kilometer hiervandaan leven mensen in complete isolatie. Hun leider Kim Jong-un zorgde afgelopen week voor de nodige oproer toen hij de Amerikaanse president Trump bedreigde met nucleaire bommen. Ik heb het natuurlijk over Noord-Korea, een bizar land dat niet langer dan 60 jaar geleden nog één land vormde met Zuid-Korea.
</p>
<h2>Noord-Korea</h2>
<p>Helaas is er de afgelopen jaren aardig wat veranderd en is dat ene land, Korea, opgesplitst in twee helften: Noord en Zuid. Noord-Korea kenmerkt zich sinds de splitsing vooral als een (bijna) compleet onafhankelijke staat. Alles dat niet volgens de opgestelde maatstaven klopt, wordt uit ieders' gezichtsveld gecensureerd. Dit leidt tot een wereld waarin een complete bevolking dagelijks wordt gemanipuleerd en beperkt in zijn doen en laten. Emoties? Die kennen ze niet. Eigen wil? Nooit van gehoord.
</p>
<p>De 25-jarige Litouwse fotograaf Jacob Laukaitis stond versteld van de wereld die hij aantrof tijdens zijn reis door Noord-Korea. Tijdens een streng georganiseerde reis waarin hij geen seconde op zichzelf gelaten werd, legde hij met zijn camera het leven daar vast. Na dit land bezocht te hebben bleef hij worstelen met één vraag: hoe zou het leven in het buurland, Zuid-Korea zijn?
</p>
</div>

                                                                                        <div class="block block--image">
            <figure>
                <img src="http://www.dutchcowgirls.nl/uploads/images/zuid.jpeg" alt="zuid" />
                                    <figcaption class="caption">Zuid-Korea</figcaption>
                            </figure>
        </div>
    
                                                                            <div class="block block--text">
    
</div>

                                                                                        <div class="block block--image">
            <figure>
                <img src="http://www.dutchcowgirls.nl/uploads/images/noord.jpeg" alt="noord" />
                                    <figcaption class="caption">Noord-Korea</figcaption>
                            </figure>
        </div>
    
                                                                            <div class="block block--text">
    <h2>Twee werelden</h2>
<p>Laukaitis bezocht uiteindelijk dit jaar de zuiderburen van de staat Noord-Korea en legde de verschillen tussen de twee werelden vast. Het resultaat is verbijsterend, maar tegelijk ook schokkend. Want ja, als je Noord en Zuid zo naast elkaar ziet, wordt de realiteit opeens erg confronterend. Kinderen die vrij op straat spelen versus kinderen die met honger opgroeien en later hun dienstplicht moeten vervullen.
</p>
<p>De fotograaf deelt zijn waanzinnige avontuur met ons in de volgende video. Kijk, lach en huiver. Wat is het toch fijn om vrij te zijn.
</p>
</div>

                                                                            
                
                
                

                
                                    <div class="block block--contributors">
                                                    <section>
                                <article class="contributor contributor--author">
                                                                            <img src="/uploads/cache/author/uploads/authors/31bec2e.jpeg" alt="" class="contributor__image"/>
                                                                        <div class="contributor__details">
                                        <span class="contributor__title contributor__title--type1">
                                                                                            <a href="/bloggers/lisa-prins">Lisa Prins</a>
                                                                                    </span>
                                        <p>Blogger bij Dutchcowgirls</p>
                                    </div>
                                </article>
                            </section>
                                                                                                                        </div>
                
                            </div>
        </div>
    </article>
                    <section>
            <div class="article-overview article-overview--teasers">
                <div class="site-retain--wide">
                                            <span class="title title--section">Verder lezen over <a class="overview--teasers--more" href="/fotografie">Fotografie</a> en <a class="overview--teasers--more" href="/informatie">Informatie</a></span>
                             <article itemprop="article" class="touchcarousel-item article article--type1 article--teaser">
    <a href="/media/fotoserie-als-je-vriendin-niet-op-de-foto-wil" title="Fotoserie: als je vriendin niet op de foto wil">
                                    <img src="http://www.dutchcowgirls.nl/uploads/posts/list/fotografie1-2.jpg" class="teaser__image" alt="Fotoserie: als je vriendin niet op de foto wil" />
            </a>
            <a href="/media/fotoserie-als-je-vriendin-niet-op-de-foto-wil" class="teaser__link" title="Fotoserie: als je vriendin niet op de foto wil">
            <span class="teaser__title teaser__title--type1 js-dotdotdot">Fotoserie: als je vriendin niet op de foto wil</span>
        </a>
    </article>
     <article itemprop="article" class="touchcarousel-item article article--type6 article--teaser">
    <a href="/creative-design/met-deze-tips-sta-je-nooit-meer-slecht-op-de-foto" title="Met deze tips sta je nooit meer slecht op de foto">
                                    <img src="http://www.dutchcowgirls.nl/uploads/posts/list/fotografie-1.jpg" class="teaser__image" alt="Met deze tips sta je nooit meer slecht op de foto" />
            </a>
            <a href="/creative-design/met-deze-tips-sta-je-nooit-meer-slecht-op-de-foto" class="teaser__link" title="Met deze tips sta je nooit meer slecht op de foto">
            <span class="teaser__title teaser__title--type6 js-dotdotdot">Met deze tips sta je nooit meer slecht op de foto</span>
        </a>
    </article>
     <article itemprop="article" class="touchcarousel-item article article--type1 article--teaser">
    <a href="/media/dit-is-de-nieuwste-instagram-sensatie" title="Dit is de nieuwste Instagram-sensatie">
                                    <img src="http://www.dutchcowgirls.nl/uploads/posts/list/aspen-the-mountain-pup.jpg" class="teaser__image" alt="Dit is de nieuwste Instagram-sensatie" />
            </a>
            <a href="/media/dit-is-de-nieuwste-instagram-sensatie" class="teaser__link" title="Dit is de nieuwste Instagram-sensatie">
            <span class="teaser__title teaser__title--type1 js-dotdotdot">Dit is de nieuwste Instagram-sensatie</span>
        </a>
    </article>
     <article itemprop="article" class="touchcarousel-item article article--type3 article--teaser">
    <a href="/tech-social/de-leukste-travel-accounts-om-te-volgen-op-instagram" title="De leukste travel accounts om te volgen op Instagram">
                                    <img src="http://www.dutchcowgirls.nl/uploads/posts/list/follow-3.jpg" class="teaser__image" alt="De leukste travel accounts om te volgen op Instagram" />
            </a>
            <a href="/tech-social/de-leukste-travel-accounts-om-te-volgen-op-instagram" class="teaser__link" title="De leukste travel accounts om te volgen op Instagram">
            <span class="teaser__title teaser__title--type3 js-dotdotdot">De leukste travel accounts om te volgen op Instagram</span>
        </a>
    </article>
     <article itemprop="article" class="touchcarousel-item article article--type6 article--teaser">
    <a href="/creative-design/fotograaf-van-5-jaar-oud-fotografeert-voor-national-geographic" title="Fotograaf van 5 jaar oud fotografeert voor National Geographic">
                                    <img src="http://www.dutchcowgirls.nl/uploads/posts/list/hawkeye-2.jpg" class="teaser__image" alt="Fotograaf van 5 jaar oud fotografeert voor National Geographic" />
            </a>
            <a href="/creative-design/fotograaf-van-5-jaar-oud-fotografeert-voor-national-geographic" class="teaser__link" title="Fotograaf van 5 jaar oud fotografeert voor National Geographic">
            <span class="teaser__title teaser__title--type6 js-dotdotdot">Fotograaf van 5 jaar oud fotografeert voor National Geographic</span>
        </a>
    </article>
     <article itemprop="article" class="touchcarousel-item article article--type3 article--teaser">
    <a href="/tech-social/instagram-heeft-een-nieuwe-functie" title="Instagram heeft een nieuwe functie!">
                                    <img src="http://www.dutchcowgirls.nl/uploads/posts/list/apple-boomerang-1.jpg" class="teaser__image" alt="Instagram heeft een nieuwe functie!" />
            </a>
            <a href="/tech-social/instagram-heeft-een-nieuwe-functie" class="teaser__link" title="Instagram heeft een nieuwe functie!">
            <span class="teaser__title teaser__title--type3 js-dotdotdot">Instagram heeft een nieuwe functie!</span>
        </a>
    </article>
     <article itemprop="article" class="touchcarousel-item article article--type3 article--teaser">
    <a href="/tech-social/zo-word-je-instacool" title="Zo word je #InstaCool">
                                    <img src="http://www.dutchcowgirls.nl/uploads/posts/list/instagramgirl-gigihadid-sl6.jpg" class="teaser__image" alt="Zo word je #InstaCool" />
            </a>
            <a href="/tech-social/zo-word-je-instacool" class="teaser__link" title="Zo word je #InstaCool">
            <span class="teaser__title teaser__title--type3 js-dotdotdot">Zo word je #InstaCool</span>
        </a>
    </article>
     <article itemprop="article" class="touchcarousel-item article article--type6 article--teaser">
    <a href="/creative-design/expositie-todd-hido-bij-reflex-amsterdam" title="Expositie Todd Hido bij Reflex Amsterdam">
                                    <img src="http://www.dutchcowgirls.nl/uploads/posts/list/schermafbeelding-2015-09-01-om-11-44-40.jpg" class="teaser__image" alt="Expositie Todd Hido bij Reflex Amsterdam" />
            </a>
            <a href="/creative-design/expositie-todd-hido-bij-reflex-amsterdam" class="teaser__link" title="Expositie Todd Hido bij Reflex Amsterdam">
            <span class="teaser__title teaser__title--type6 js-dotdotdot">Expositie Todd Hido bij Reflex Amsterdam</span>
        </a>
    </article>
     <article itemprop="article" class="touchcarousel-item article article--type7 article--teaser">
    <a href="/offline/7765" title="Dit zijn jonge gevangenen in Amerika">
                                    <img src="http://www.dutchcowgirls.nl/uploads/posts/list/screen-shot-2015-02-24-at-11-16-46-am.jpg" class="teaser__image" alt="Dit zijn jonge gevangenen in Amerika" />
            </a>
            <a href="/offline/7765" class="teaser__link" title="Dit zijn jonge gevangenen in Amerika">
            <span class="teaser__title teaser__title--type7 js-dotdotdot">Dit zijn jonge gevangenen in Amerika</span>
        </a>
    </article>
     <article itemprop="article" class="touchcarousel-item article article--type5 article--teaser">
    <a href="/life-style/7685" title="Wat zou je ervan vinden als je 20 keer op één foto staat?">
                                    <img src="http://www.dutchcowgirls.nl/uploads/posts/list/wat-zou-je-ervan-vinden-als-je-20-keer-o.jpg" class="teaser__image" alt="Wat zou je ervan vinden als je 20 keer op één foto staat?" />
            </a>
            <a href="/life-style/7685" class="teaser__link" title="Wat zou je ervan vinden als je 20 keer op één foto staat?">
            <span class="teaser__title teaser__title--type5 js-dotdotdot">Wat zou je ervan vinden als je 20 keer op één foto staat?</span>
        </a>
    </article>

                                        <div class="overview--teasers--more__holder">
    <a href="#" class="js-show-topics">Bekijk de meest populaire onderwerpen</a>
</div>
<div class="overview--teasers--popular">
    <ul>
                    <li class="hidden"><a href="/online">Online</a></li>
                    <li class="hidden"><a href="/twitter">Twitter</a></li>
                    <li class="hidden"><a href="/film">Film</a></li>
                    <li class="hidden"><a href="/google">Google</a></li>
                    <li class="hidden"><a href="/muziek">Muziek</a></li>
                    <li class="hidden"><a href="/website">Website</a></li>
                    <li class="hidden"><a href="/social-media">Social media</a></li>
                    <li class="hidden"><a href="/app">App</a></li>
                    <li class="hidden"><a href="/kids">Kids</a></li>
                    <li class="hidden"><a href="/facebook">Facebook</a></li>
                    <li class="hidden"><a href="/magazine">Magazine</a></li>
                    <li class="hidden"><a href="/internet">Internet</a></li>
                    <li class="hidden"><a href="/video">Video</a></li>
                    <li class="hidden"><a href="/boek">Boek</a></li>
                    <li class="hidden"><a href="/marketing">Marketing</a></li>
                    <li class="hidden"><a href="/youtube">YouTube</a></li>
                    <li class="hidden"><a href="/blog">Blog</a></li>
                    <li class="hidden"><a href="/campagne">Campagne</a></li>
                    <li class="hidden"><a href="/televisie">Televisie</a></li>
                    <li class="hidden"><a href="/reclame">Reclame</a></li>
                    <li class="hidden"><a href="/design">Design</a></li>
                    <li class="hidden"><a href="/fotografie">Fotografie</a></li>
                    <li class="hidden"><a href="/kinderen">Kinderen</a></li>
                    <li class="hidden"><a href="/foto">Foto</a></li>
                    <li class="hidden"><a href="/mobiel">Mobiel</a></li>
            </ul>
</div>

                </div>
            </div>
        </section>
                                    <section>
                <div class="site-retain">
                    <span class="title title--section js-remove-disqus-title">Reageren is uitgeschakeld omdat er geen cookies opgeslagen worden.<br/><br/><a href="#comments" class="button button--large" onclick="FhCookieLaw.setCookie('fhCookieLaw', true); FhCookieLaw.acceptEvent(); $('.fhCookieLaw').remove();">Cookies toestaan</a> <a href="/cookies" class="button">Meer informatie over cookies</a></span>
                    <div class="article-comments">
                        <div class="disqus-holder initialize" id="comments">
                            <div id="disqus_thread"></div>
                            <script type="text/javascript">
                                var disqus_shortname = 'blogideafactory';
                                var disqus_title = 'Fotograaf\x20brengt\x20confronterende\x20verschillen\x20tussen\x20Noord\x2D\x20en\x20Zuid\x2DKorea\x20in\x20kaart';
                                var disqus_identifier = 'post-96069';
                            </script>
                        </div>
                    </div>
                </div>
            </section>
                    </div>
                    </div>
                    <footer class="footer">
        <div class="site-retain">
                            <nav class="footer__nav">
                    <ul>
                        <li><a href="/over-ons">Over ons</a></li>
                        <li><a href="/adverteren">Adverteren</a></li>
                        <li><a href="/nieuws-melden">Nieuws melden</a></li>
                        <li><a href="/colofon">Colofon</a></li>
                        <li><a href="/cookies" class="js-cookie-link">Cookies</a></li>
                        <li><a href="/sitemap">Sitemap</a></li>
                    </ul>
                </nav>
                        <div class="footer__news">
                <div class="footer__newsletter">
                                                        <a href="/nieuwsbrief"><span class="icon--mail-alt"> Aanmelden voor de nieuwsbrief</span></a>
                    
                    </div>
                <div class="footer__rss">
                    <a href="http://www.dutchcowgirls.nl/feed/rss"><span class="icon-rss"> RSS Feed</span></a>
                </div>
            </div>
            <div class="partners">
                <span class="title title--block">Partners</span>
                <ul>
                                                                    <li><a href="http://www.redbanana.nl" rel="external nofollow">Red Banana</a></li>
                        <li><a href="https://www.sentia.nl/managed-platform-continuity/php-hosting" rel="external nofollow">Sentia</a></li>
                        <li><a href="http://www.searchresult.nl" rel="external nofollow">Searchresult</a></li>
                                    </ul>
            </div>
            <div class="made-by">
                <ul>
                    <li>
                                                    <span class="title title--made-by">Email:</span>
                            <a href="https://spotler.nl/" rel="external nofollow" class="made-by__logo" title="Spotler – e-mail marketing, marketing automation, inbound marketing">
                                <img src="/bundles/dcfrontend/images/logo--spotler.png" class="logo--spotler" alt="Logo Spotler" />
                            </a>
                                            </li>
                </ul>
            </div>
        </div>
    </footer>
            </div>
                                <script type="text/javascript" src="/js/9ca190c.js"></script>
    

            </body>

</html>
